首页
                    手机版
                    您的位置:首页 > 软件下载 > 系统下载 > 操作系统 > Winbox中文版 v3.30 绿色免费版

                    Winbox中文版 v3.30 绿色免费版Winbox中文版 v3.30 绿色免费版

                    软件大?。?/span>2.20MB

                    软件语言:简体中文

                    用户评分:

                    软件类型:汉化软件

                    授权方式:免费版

                    软件官网:www.tipworlds.com

                    更新时间:2018-05-02 13:47:04

                    软件分类:操作系统

                    运行环境:WinXP/Win7/

                    Winbox是RouterOS的一个Windows远程图形管理软件,同样也可用通过MAC地址连接。Winbox控制台使用TCP8291端口,在登陆到路由器后可以通过Winbox控制台操作MikroTik路由器的配置并执行与本地控制台同样的任务。
                    Winbox中文版免费下载

                    ROS命令大全:
                    /sy reset 恢复路由原始状态
                    /sy reboot 重启路由
                    /sy showdown 关机
                    /sy ide set name=机器名 设置机器名
                    /export 查看配置
                    /ip export 查看IP配置
                    /sy backup 回车
                    save name=你要设置文件名 备份路由
                    LOAD NAME=你要设置文件名 恢复备份
                    /interface print 查看网卡状态
                    0 X ether1 ether 1500 这个是网卡没有开启
                    0 R ether1 ether 1500 这个是正常状态
                    /int en 0 激活0网卡
                    /int di 0 禁掉0网卡
                    /ip fir con print 查看当前所有网络边接
                    /ip service set www port=81 改变www服务端口为81
                    /ip hotspot user add name=user1 password=1 增加用户

                    最新专题

                    • win10 dll下载大全
                    • 视频美化软件
                    • 拓扑图制作软件
                    更多>
                    拓扑图制作软件

                    共收集11款软件拓扑图制作软件

                    网络拓扑图制作软件,可以针对网络、服务器、路由器、交换机等等设备进行精准的监视、追踪、检测等操作,确保网络正常运行,网络布置图一目了然,就可以清晰布置线路,查找问题所在了。

                    用户评论

                    (已有条评论)

                    系统下载分类

                    按字母检索:
                    返回顶部
                    返回顶部
                    枣庄仪捉机械设备有限公司